• RSS
  • Twitter
  • FaceBook

Security Forums

Log in

FAQ | Search | Usergroups | Profile | Register | RSS | Posting Guidelines | Recent Posts

Diginet 4.11 crashes when doing a video search .

Users browsing this topic:0 Security Fans, 0 Stealth Security Fans
Registered Security Fans: None
Post new topic   Reply to topic   Printer-friendly version    Networking/Security Forums Index -> General Software

View previous topic :: View next topic  
Author Message
ut_ck
Just Arrived
Just Arrived


Joined: 23 Aug 2006
Posts: 2


Offline

PostPosted: Thu Aug 24, 2006 12:45 am    Post subject: Diginet 4.11 crashes when doing a video search . Reply with quote

I'm experiencing a program crash whenever I search video.

It worked a few times, I then recorded for 12 continuous hours and tried to search again for motion and that's when it began crashing. The traditional Windows XP memory exception address message comes eveytime I do it. It then proceeds to shut the machine down.

I've done a Memtest on my dual 512 memory for 4 hours and it came out with no errors.

Has anyone any ideas or experience on this issue ?

Any help welcome.

Regards,
CK
Back to top
View user's profile Send private message
Display posts from previous:   

Post new topic   Reply to topic   Printer-friendly version    Networking/Security Forums Index -> General Software All times are GMT + 2 Hours
Page 1 of 1


 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum

Community Area

Log in | Register